Hurricane Electric's IPv6 Tunnel Broker Forums

General IPv6 Topics => IPv6 Basics & Questions & General Chatter => Topic started by: vaheed on October 26, 2014, 02:35:44 AM

Title: TunnelBroker Drop Tunnel after half day
Post by: vaheed on October 26, 2014, 02:35:44 AM
Hello,,

I'm using ipv6 tunnel broker with mikrotik

Code: [Select]
/ipv6 dhcp-server
add address-pool=pool interface=Bridge-Center lease-time=1d name=ipv6
/ipv6 pool
add name=pool prefix=2001:470:6cd6::/48 prefix-length=48
/ipv6 address
add address=2001:470:1f08:e21::2 interface=sit1
add address=2001:470:1f09:e21::1 interface=Bridge-Center
/ipv6 route
add distance=1 dst-address=2000::/3 gateway=2001:470:1f08:e21::1

When i config this, all work prefctly ...

But after half day tunnelboker drop me, and i cant ping endpoint tunnel, and after half day my ping is back.. !?!!!!


any one have a problem !?