Hurricane Electric's IPv6 Tunnel Broker Forums

Advanced search  

News:

Welcome to Hurricane Electric's Tunnelbroker.net forums!

Pages: 1 [2]

Author Topic: 50% loss Europe, Amsterdam  (Read 1347 times)

wijgaart

  • Newbie
  • *
  • Posts: 6
Re: 50% loss Europe, Amsterdam
« Reply #15 on: December 26, 2021, 10:29:01 PM »

Got this

Code: [Select]
Please retest and advise if you still see an issue.

Thanks,

Gene
HE Support

Seems they found some issue, without disclosing what was wrong. Whatever it was it solved the issue for me
Logged

wijgaart

  • Newbie
  • *
  • Posts: 6
Re: 50% loss Europe, Amsterdam
« Reply #16 on: December 26, 2021, 11:41:42 PM »

Code: [Select]
Hi Gene,

Whatever you have done it seems to have fixed the issue. As a fellow network administrator Im curious what the issue was and how you have resolved it.

Thanks for your effort,

Cheers,
Michiel

They answered

Code: [Select]
There was a circuit with some odd loss in it we found in AMS, and once we took it out of a bundle, the problems were solved.

Thanks,

Gene
HE Support

So I guess case closed, I'm curious if the problem has been resolved for you too ictd01?
Logged

ictd01

  • Newbie
  • *
  • Posts: 12
Re: 50% loss Europe, Amsterdam
« Reply #17 on: December 27, 2021, 04:43:47 AM »

Got this

Code: [Select]
Please retest and advise if you still see an issue.

Thanks,

Gene
HE Support

Seems they found some issue, without disclosing what was wrong. Whatever it was it solved the issue for me

Yes. I did receive an email from Gene too - and it's fixed.
Logged

wijgaart

  • Newbie
  • *
  • Posts: 6
Re: 50% loss Europe, Amsterdam
« Reply #18 on: December 27, 2021, 04:54:56 AM »

happy days :)
Logged
Pages: 1 [2]