Hurricane Electric's IPv6 Tunnel Broker Forums

Advanced search  

News:

Welcome to Hurricane Electric's Tunnelbroker.net forums!

Pages: 1 ... 12 13 [14] 15 16 17
  Subject Started by Replies Views Last post
Windows 2012 Gateway with RRAS Not Forwarding Client IPv6 Traffic randomparity 9 16305 Last post April 08, 2014, 11:17:52 AM
by gattytto
Win 7 Tunnel setup, DNS resolution, destination port unreachable iui 9 12536 Last post December 22, 2011, 09:19:29 AM
by nickbeee
The tunnel behind a NAT dorotyl 9 5523 Last post March 23, 2011, 10:43:21 AM
by dorotyl
Problem adding address jasef91 9 7998 Last post June 02, 2013, 05:48:06 AM
by cholzhauer
Getting gateway address fe80 and ipv6 sites not pinging/working ilpappa 9 4403 Last post February 13, 2018, 12:50:18 PM
by cholzhauer
Windows DNS AAAA problems cholzhauer 9 6927 Last post February 23, 2010, 12:55:02 PM
by cholzhauer
Using tunnel as IPv6 gateway on WS2008r2 domain network, firewall questions. andrewsi 9 6457 Last post July 29, 2011, 04:19:59 PM
by andrewsi
Windows 7 x64 & tunnelbroker fcpk 9 12864 Last post May 30, 2011, 06:30:25 AM
by cholzhauer
Windows 7 and Sun VirtualBox woosingwoo 9 8459 Last post September 18, 2010, 10:14:13 AM
by jjmb
No IPv6 DNS (Stateless-DHCP) since Windows 10 Anniversary Update aandaluz 9 10407 Last post March 17, 2017, 12:20:36 PM
by JRMTL
can't ping server pdu 9 6669 Last post March 03, 2011, 01:37:26 AM
by timbaldwin
Problems with Tunnel (can anyone help??) dwalker85 9 9543 Last post June 06, 2013, 03:26:53 AM
by dwalker85
Tunnel Problems Thumper 9 5520 Last post February 19, 2011, 05:29:06 AM
by cholzhauer
Windows 7 x64 duplicate name exists on the network 7nightwing7 9 7843 Last post July 31, 2010, 11:36:59 PM
by 7nightwing7
XP update KB978338 blocked Hurricane tunnel. ngjvjRbYM 9 12081 Last post November 01, 2011, 02:51:03 PM
by Ninho
Win7 Tunnel stopped working after new computer Atreus 9 5998 Last post July 04, 2013, 06:51:04 PM
by Atreus
6to4 vs 6in4 Mangix 9 22739 Last post February 15, 2012, 12:21:58 AM
by snarked
Windows 7 64bit, Media disconnected, not even pings artlav 10 12952 Last post February 04, 2011, 09:02:40 AM
by cholzhauer
Tunnel does not work in Windows 8.1 Starry 10 6815 Last post September 09, 2014, 05:17:24 PM
by Starry
super noob here pleasehelp.. guardianx 10 15245 Last post August 13, 2008, 11:19:18 AM
by guardianx
Pages: 1 ... 12 13 [14] 15 16 17

 

  • Normal Topic
  • Hot Topic (More than 15 replies)
  • Very Hot Topic (More than 25 replies)
  • Locked Topic
  • Sticky Topic
  • Poll