Hurricane Electric's IPv6 Tunnel Broker Forums

Advanced search  

News:

Welcome to Hurricane Electric's Tunnelbroker.net forums!

Pages: 1 ... 4 5 [6] 7 8 ... 17
  Subject Started by Replies Views Last post
Setting MX record with Gogo6/Freenet6 tunneler tristor 1 3073 Last post December 24, 2010, 01:08:02 PM
by cholzhauer
Setting Up IPV6 Static Addresses On Local Lan /64 Windows XP Machines abcs 2 4914 Last post December 29, 2010, 11:59:23 AM
by abcs
can't access IPv6 internet :( SUSTipv6 11 7492 Last post December 30, 2010, 05:14:31 AM
by SUSTipv6
unable to reach H.E part of my Tunnel SUSTipv6 3 3206 Last post December 30, 2010, 05:42:22 AM
by cholzhauer
Problem with Comodo Firewall tangooricha 0 2385 Last post December 30, 2010, 06:59:23 AM
by tangooricha
IPv6 on Windows L2TP dialer to Juniper ERX310 Oasisv6 1 2583 Last post December 31, 2010, 02:14:56 PM
by jimb
Cannot get tunnel up d3rtus 6 4264 Last post January 09, 2011, 06:54:58 PM
by d3rtus
Stupid windows xp ipv6 addresses change! dcottle 3 3648 Last post January 13, 2011, 04:26:02 AM
by dcottle
A little help with set-up on Windows 7 behind a router, please. Quill 11 8589 Last post January 14, 2011, 06:46:46 PM
by Quill
Disable ipv4 when surfing through ipv6 tunnel Flaneuren 3 5416 Last post January 22, 2011, 05:16:31 PM
by cholzhauer
Configuring IPv6 on Windows 7 ironhorseman 5 17256 Last post January 26, 2011, 10:45:19 AM
by ironhorseman
Problem Setting up With Windows 7 Dreyzzyn 5 5028 Last post January 30, 2011, 07:06:00 PM
by cholzhauer
stupid question....windows 7? cconn 6 4491 Last post February 02, 2011, 10:07:17 AM
by cconn
Windows 7 64bit, Media disconnected, not even pings artlav 10 12995 Last post February 04, 2011, 09:02:40 AM
by cholzhauer
Can not create tunnel 'Element not found' Windows 7 burphur 3 10166 Last post February 07, 2011, 08:12:52 AM
by burphur
Need help with Server 2003 oyvind 7 5225 Last post February 11, 2011, 06:54:14 AM
by cholzhauer
Trouble configuring tunnel under windows 7 Mangix 1 2704 Last post February 15, 2011, 04:55:57 AM
by donbushway
Protocol 41 through SonicWall (TZ190) KimbleFamily 3 5862 Last post February 17, 2011, 08:43:44 AM
by KimbleFamily
Killed my tunnel KimbleFamily 3 3229 Last post February 17, 2011, 04:05:25 PM
by cholzhauer
Dibbler Config KimbleFamily 2 4456 Last post February 18, 2011, 06:07:54 PM
by KimbleFamily
Pages: 1 ... 4 5 [6] 7 8 ... 17

 

  • Normal Topic
  • Hot Topic (More than 15 replies)
  • Very Hot Topic (More than 25 replies)
  • Locked Topic
  • Sticky Topic
  • Poll